Jeden Tag ein neues Bild

Für alles was nicht in die anderen Boards passt
Antworten
Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5373
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Jeden Tag ein neues Bild

Beitrag von Elt-Onkel » Freitag 18. Mai 2018, 02:06

Hallo,

das Foto im vorvorletzten (ausgeblendeten) Beitrag ist echt.

Aufgenommen am Hotel Burg in 38378 Warberg.

Lediglich die Aufnahmeperspektive ist geschickt gewählt.

So wird der Technikcontainer mit Schornstein in direkten Zusammenhang mit den beiden 17 kW Tesla-Ladesäulen gebracht.

Von dem Makel wird sich Tesla wohl nie wieder erholen.
Da helfen auch keine Dementis.


...

chris_hh
Null-Leiter
Beiträge: 150
Registriert: Sonntag 28. Juni 2009, 18:38

Re: Jeden Tag ein neues Bild

Beitrag von chris_hh » Freitag 18. Mai 2018, 09:15

Elt-Onkel hat geschrieben:
Freitag 18. Mai 2018, 02:06
das Foto im vorvorletzten (ausgeblendeten) Beitrag ist echt.
Hier mehr zu den Hintergründen:
https://www.mimikama.at/allgemein/tesla-ladestation/

(auch das Bild was hier weg ist, ist dort zusehen ...)

Benutzeravatar
Bender
Beiträge: 61
Registriert: Montag 7. Juli 2014, 17:21
Wohnort: Sachsen

Re: Jeden Tag ein neues Bild

Beitrag von Bender » Freitag 18. Mai 2018, 11:40

Ich habe ein herrliches Schmuckstück von 1919 ausgegraben:
0001.jpg

Hier die ersten hochinteressanten Seiten, die mir aufgefallen sind. Thema Beleuchtungsstärke ;)
0002.jpg
0004.jpg

Benutzeravatar
street style03
Null-Leiter
Beiträge: 828
Registriert: Dienstag 19. Mai 2009, 15:39
Wohnort: Zwischen München und Berlin

Re: Jeden Tag ein neues Bild

Beitrag von street style03 » Freitag 18. Mai 2018, 11:41

Wo findet man den so einen Schatz?

Benutzeravatar
Bender
Beiträge: 61
Registriert: Montag 7. Juli 2014, 17:21
Wohnort: Sachsen

Re: Jeden Tag ein neues Bild

Beitrag von Bender » Freitag 18. Mai 2018, 13:06

street style03 hat geschrieben:
Freitag 18. Mai 2018, 11:41
Wo findet man den so einen Schatz?
Das war ein Geschenk zur Zeit meiner Meisterschule, sicherlich vom Schenkenden auf einem Flohmarkt gesehen...

Benutzeravatar
street style03
Null-Leiter
Beiträge: 828
Registriert: Dienstag 19. Mai 2009, 15:39
Wohnort: Zwischen München und Berlin

Re: Jeden Tag ein neues Bild

Beitrag von street style03 » Freitag 18. Mai 2018, 13:19

Ein paar alte Bücher habe ich auch aber nicht so einen Schatz :)

Benutzeravatar
Strippe-HH
Beiträge: 1394
Registriert: Freitag 10. Oktober 2014, 17:01
Wohnort: Hamburg

Re: Jeden Tag ein neues Bild

Beitrag von Strippe-HH » Freitag 18. Mai 2018, 17:21

Ich habe noch ein elektrotechnisches Schaltungsbuch im Bücherschrank das von 1944 stammt.
Dort ist sogar auch die "Hamburger Wechselschaltung" beschrieben die sich "Wechselschaltung für weitere Entfernungen" nennt.

Benutzeravatar
NZ-Tafel
Null-Leiter
Beiträge: 426
Registriert: Samstag 6. Februar 2016, 19:38

Re: Jeden Tag ein neues Bild

Beitrag von NZ-Tafel » Freitag 18. Mai 2018, 21:42

Da habe ich auch noch etwas anzubieten! Buch von 1944, aus Kriegszeiten!
Dateianhänge
Leitungstypen 1944 Seite2.jpg
Leitungstypen 1944 Seite1.jpg
Leitungsberechnung 1944.jpg

Jörgi-1911
Null-Leiter
Beiträge: 794
Registriert: Mittwoch 25. Januar 2012, 21:31

Re: Jeden Tag ein neues Bild

Beitrag von Jörgi-1911 » Montag 21. Mai 2018, 20:44

Im Bild ganz unten zur Leitungsberechnung habe ich im losen Text ein Rechenbeispiel zum Spannungsfall
gelesen. Im Ergebnis kommen 8 V Spannungsverlust zusammen. Alles soweit gut.
Ich gehe davon aus, das es sich um netzspannungsähnliche Spannungsebenen handelt.
Wie hat man damals bei einer Spannung von beispielsweise 220 V oder 110 V einen Spannungsverslust
vom 8 V gemessen? Digital war ja noch nicht. Ich habe in meiner Bastelzeit ausschließlich und genug
analog gemessen. Da war es schon schwierig bei einer Spannungsebene von 20 V eine Differenz von 1 V
sicher und ohne +/- ablesen zu können. Auch mit Spiegelskala ging es eher schlecht als recht.

Jörgi-1911
Null-Leiter
Beiträge: 794
Registriert: Mittwoch 25. Januar 2012, 21:31

Re: Jeden Tag ein neues Bild

Beitrag von Jörgi-1911 » Montag 21. Mai 2018, 21:10

Hier auch mal ein Bild aus meinem Bereich:
Steckdose-net01.JPG
steckdose-net02.JPG
Das sind keine Schmorschäden oder Folgen einer Überlast. Viel mehr hat der
Hersteller bei der Wahl seiner Isolationsmaterialien ein wenig daneben gegriffen.
Die Kabelbasisisolierung hat mit der Umwickelung unter Einfluß von Nässe miteinander
reagiert und hat damit die Isolierung aufgequollen. Als Folge ist in das Kabel Feuchtigkeit
eingedrungen und hat es höherohmig gemacht. Äußerlich war der Kabelstrang einwandfrei erhalten.
Nur nach öffnen hat man gesehen wo der Hase im Pfeffer lag. Der Fehler hat sich in einem
Zeitraum vom acht Jahren entwickelt und schleichend offenbart.

Als Fehlerbild hat das System gelegentlich einen Kommunikationsfehler zwischen Lenkungssteuergerät
und Motorsteuergerät in den Fehlerspeicher des ABS/ASR-Rechners eingetragen. Messbar war es kaum,
weil der Leitungswiederstand bis zum Schluß bei etwa 2-3 Ohm lag. (Nur mit Multimeter gemessen)
Erst als ich den Leitungsstrang einzeln mit etwa 500 mA auf jeder Ader beaufschlagt habe, kam der
Fehler ans Licht. Der Leitungsstrang lag mehr als versteckt.

Antworten