Leckstromzangen unterschiedliche Messwerte

Benutzeravatar
SPS
Beiträge: 4457
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Montag 28. September 2020, 13:55

Hallo zusammen,
hier mal PC und Monitor zusammen.

Differenzstrom mit sehr keinen Unterschieden zwischen den Zangen.

Beim Vergleich mit der direkten Messung im PE gibt es jedoch Unterschiede.
Netzwerk natürlich abgeklemmt. Standort Holztisch.
Ashampoo_Snap_Montag, 28. September 2020_13h50m00s_001_.jpg
Dateianhänge
Ashampoo_Snap_Montag, 28. September 2020_13h50m36s_002_.jpg
Mit freundlichem Gruß sps

E-Jens
Null-Leiter
Beiträge: 288
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von E-Jens » Montag 28. September 2020, 15:37

Hallo SPS,

du verwirrst den Strom. Der weis nicht mehr was er machen soll. Wenn du so weiter machst, kommt er nicht mehr zu dir. NN1
Gruß Jens

Benutzeravatar
SPS
Beiträge: 4457
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Montag 28. September 2020, 16:08

Hallo jens,

mir fehlt eben praktische Erfahrung mit dem Messen.
Viel mehr als einen Duspol und Multimeter habe ich früher nicht gesehen.
Ich möchte es nur Verstehen.

Ist alles unter 1 mA einfach der Genauigkeit der Zangen oder unterschiedlichen Messverfahren geschuldet?

Wenn ich dann in ein altes Fachbuch sehe, bin ich erstaunt.

Bis ca. 0,1 mA üblicher Zustand

Über 0,1 mA
Geräte ohne EMV Beschaltung Ursache Klären
Mit EMV Beschaltung Vergleich mit Erstprüfung.

Da kann ich bei vielen Geräten erst mal nachforschen.
Der PC / Monitor hat vermutlich eine EMV Beschaltung. Also habe ich hier den Wert es neuen Geräts ermittelt.
Ca. 1 Monat alt ...

Bei meinem Toaster machen die Unterschiede jedoch schon viel aus .Alte Zange hatte von unter 0,1 mA bis 0,628 mA schwankt sehr je nach Bewegung und Position der Leiter ...
Da ist sicher keine EMV Beschaltung vorhanden.
Also Toaster auseinander nehmen? Oder die alte Zange entsorgen?
Mit freundlichem Gruß sps

E-Jens
Null-Leiter
Beiträge: 288
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von E-Jens » Montag 28. September 2020, 21:08

Hallo SPS,

ich gehe davon aus, dass jedes Messgerät kleinere oder größere Unterschiede im Aufbau, in der Messmethode und in der Messauswertung aufweist. Allein die verschiedenen Wellenform oder Frequenzanteile werden die Ergebnisse beeinflussen.
Vielleicht ist es dass der Grund für die unterschiedlichen Messwerte in deinem letzten Bild.
Oder ist dein Holztisch für den Unterschied verantwortlich.
Gruß Jens

breadley-dr
Beiträge: 253
Registriert: Samstag 9. Februar 2013, 10:07

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von breadley-dr » Montag 28. September 2020, 21:41

Hallo SPS,

du hast für einen Vergleich zu viele Unbekannte. Ein 100 kOhm R an 230 V Netzspannung sollte 2,30 mA erzeugen. Versuche erst mal die zu messen.

Bis denne

Benutzeravatar
SPS
Beiträge: 4457
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Montag 28. September 2020, 21:42

Hallo Jens,
der Unterschied im letzten Bild ist ja, das der Differenzstrom vom Beha und der Direkte Schutzleiterstrom vom HT gemessen wird.

Wenn du von beiden Bildern das HT Gerät vergleichst, ist das immer die gleiche Situation und Messgerät bis auf die Messmethode.
Mit freundlichem Gruß sps

E-Jens
Null-Leiter
Beiträge: 288
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von E-Jens » Dienstag 29. September 2020, 06:08

Hallo,

direktes und indirektes Messverfahren hatte ich gesehen. Eventuell ist die Wellenform durch dein Comuternetzteil so verzehrt, dass bei der direkten Messung die Wellenform nicht ausreichend berücksichtigt wird.
Gruß Jens

Benutzeravatar
SPS
Beiträge: 4457
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Dienstag 29. September 2020, 09:11

Hallo, dank1
Habe die gleichen Messungen an einem anderen PC und Monitor durchgeführt. Mit Steckerdrehen gemessen ohne Bilder mit Werten um 0,4X mA ..
Hier sind die Werte nur um 0,0X mA unterschiedlich.

Spricht wohl was dafür, das es beim neuen PC / Monitor die Elektronik ungünstiger ist.
Der neue PC hat ein VDE geprüftes Netzteil. Beim Monitor ist es ja nicht zugänglich eingebaut und ein GS Zeichen angebracht.

Alter PC mit 50 / 60 Hertz Filter Einstellung bei den Zangen
So hätte ich das bei allen Messungen erwartet. hair1

Wie sind die Messwerte von Geräten bei euch? Üblichkeitswerte?
Was sagt die Produktnorm für PCs und Monitore?
Dateianhänge
Ashampoo_Snap_Dienstag, 29. September 2020_10h28m33s_006_.jpg
Ashampoo_Snap_Dienstag, 29. September 2020_10h28m07s_005_.jpg
Ashampoo_Snap_Dienstag, 29. September 2020_10h27m11s_004_.jpg
Mit freundlichem Gruß sps

DBY656
Null-Leiter
Beiträge: 577
Registriert: Freitag 28. September 2007, 20:56

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von DBY656 » Dienstag 29. September 2020, 20:05

Hallo zusammen,
bei einem Vergleich der Bilder von beiden Messreihen sollte jedem etwas auffallen. idee1
Die HT-Messzange liegt nahe seinem Auf/Zu - Gelenk, genau da wo der Messwandler sein dürfte, bei der Messung des geringeren Strom im Schutzleiter auf beiden Last-Leitungen.

Gruß Markus

Benutzeravatar
SPS
Beiträge: 4457
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Dienstag 29. September 2020, 20:23

dank1 DBY656,

werde das Morgen Prüfen
Mit freundlichem Gruß sps

Antworten