Leckstromzangen unterschiedliche Messwerte

Benutzeravatar
SPS
Beiträge: 4430
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Samstag 12. September 2020, 00:23

Hallo zusammen,
habe heute meine alte Leckstromzange mit einer neuen verglichen.

A Bereich Toaster eingeschaltet Strom in der Phase 1 Leiter in der Zange
Alt 3,249 A Neu 3,190 A ist wohl in der Toleranz

Differenzstrom
mA Bereich 0/60 Hz Filter
Alt 0,013 mA Neu 0,008 mA Ausgeschaltet
Alt 0,628 mA Neu 0,017 mA Eingeschaltet

mA Bereich ohne Filter
Alt 0,018 mA Neu 0,010 mA Ausgeschaltet
Alt 0,710 mA Neu 0,016 mA Eingeschaltet

Ich finde den unterschied im mA Bereich schon Hoch.
Leitungen versucht ins Zentrum zu bekommen gewackelt ...
Werte sind immer noch sehr unterschiedlich.

Neue Zange hat Werkskalibrierung ohne Zertifikat
Alte schon ohne Zertifikat.
Soll mein Bekanter die neue Zange umtauschen. Kann noch kostenlos zurückgesendet werden.

Edit
noch mal ohne Filter zusätzlich mit VDE Tester
Alt Aus 0,102 mA > Ein 0,124 mA
Neu Aus 0,004 mA > Ein 0,007 mA
VDE Gerätetester Aus 0,03 mA > Ein 0,05 mA
Mit freundlichem Gruß sps

DBY656
Null-Leiter
Beiträge: 571
Registriert: Freitag 28. September 2007, 20:56

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von DBY656 » Samstag 12. September 2020, 20:43

Hallo SPS,

es gibt ein Problem: Es können alle 3 Messinstrumente falsche Werte liefern.

Wie ist das EMV - Umfeld?

Wie wird das zu messende Signal generiert?

Strommesszangen sind oftmals EMV - sensibel, Gerätetester hingegen dämpfen eher Störsignale weg.

Da hilft oft nur ein Messwiderstand mit Oszilloskop als wirklich bewertbare Referenz.

Gruß Markus

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 6023
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von Elt-Onkel » Samstag 12. September 2020, 22:31

Hallo,

das sind doch sehr kleine Ströme.

Da müsste man doch einen neutralen, inerten Prüfraum zur Verfügung stellen,
so dass jedwede äußere Beeinträchtigung wegfällt.


...

Funker
Null-Leiter
Beiträge: 1155
Registriert: Donnerstag 23. April 2015, 21:13

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von Funker » Sonntag 13. September 2020, 17:59

Hallo SPS,

was hast Du für Zangen,
mA mit 3 Stelle nach dem Komma sind schon Hochleistungsgeräte für das Labor.
Welchen Meßbereich hast Du eingestellt ?
Mist Du das Erdmagnetfeld mit ?
Meine VDE Tester messen mit sehr guten Zangen bei entsprechender Einstellung und Meßbereich
i.A. maximal mA mit einer Stelle nach dem Komma, analog Teile die es bei Conrad gibt.
Das reicht für die Prüfung elektrischer Betriebsmittel und Anlagen völlig zu.

Benutzeravatar
SPS
Beiträge: 4430
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Sonntag 13. September 2020, 18:31

Hallo zusammen;

dank1 für die Antworten.
Die verwendeten Zangen
https://ht-instruments.de/wp-content/fi ... 7N_De1.pdf
https://asset.re-in.de/add/160267/c1/-/ ... s-6000.pdf

Gewählter Anzeigebereich mA 3 Stellen nach dem Komma. Das ist der 6 mA Berech
Also möglicher Messwert innerhalb der Tolleranz ab 0.01 mA. Nach Unterlagen der Hersteller
Abweichung zwischen den Zangen teilweise 0,1 - 0,2 mA und mehr bei den Geprüften Geräten
Messung auf Küchenarbeitsplatte mit Mikrowelle, Wasserkocher und Toaster.

Erdmagnetfeld, nein nicht gemessen.

Edit
Je nach halten der Zangen und Messleitung springen die Werte.
Da muss ich mir wohl einen anderen Adapter bauen um die 90 Grad der Messleitung in der Mitte der Zange einzuhalten....
Mit freundlichem Gruß sps

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 6023
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von Elt-Onkel » Montag 14. September 2020, 05:03

Hallo,

war da nicht in der Toleranz etwas mit +- ein Digit zusätzlich zur Toleranz vom Endausschlag ?

Bitte mal die Messbereiche und die angegebene Meßungenauigkeit angeben.


...

Benutzeravatar
SPS
Beiträge: 4430
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Montag 14. September 2020, 05:14

Hallo Elt-Onkel, dank1
die Angaben stehen alle in den verlinkten PDF.
Digit Fehler sind vom Messwert nicht vom Endwert.

Habe noch mal eine Mesung gemacht.
Dabei Reagiert die HT mehr auf Bewegung ....

Gerät Toaster beide Zangen mit 50/60 Hz Filter 6mA Messbereich ausgewählt

Toaster ausgeschaltet
Alte Zange (HT) 0,018
Neue Zange (Beha) 0,006
Hier müsste eingendlich Null mA angezegt werden. Zumindest die Beha ist hier mit einem Mindestwert von 0,01 In der Toleranz.

Toaster eingeschaltet
Alte Zange (HT) 0,035
Neue Zange (Beha) 0,017

So dicht beieinander habe ich die Zangen erst mit mehreren Versuchen bekommen.
Mit freundlichem Gruß sps

Funker
Null-Leiter
Beiträge: 1155
Registriert: Donnerstag 23. April 2015, 21:13

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von Funker » Montag 14. September 2020, 08:18

Je nach halten der Zangen und Messleitung springen die Werte.
Da muss ich mir wohl einen anderen Adapter bauen um die 90 Grad der Messleitung in der Mitte der Zange einzuhalten....
Also doch das Erdmagnetfeld und andere Magnetfelder der Umgebung mitgemessen.

Das sind Geräte für das Labor an Messstativen für die Wissenschaft und nicht für die DGUV V3 in der wackeligen Hand eines Installatuers.

Die Zangen messen ja physikalisch nicht den Strom, sondern messen das Magnetfeld um stromdurchflossene Leiter,
bzw. die in sich selbst im Spulenkern gebündelten Feldlinien dieser Felder.

Bei Messungen im Mykroamperebereich, die Du da angibst, solltest müssen die Schließflächen der Magnetkreise sehr plan anliegen,
da der kleinste Luftspalt das Ergebnis stark verändert.

Was erforschst Du damit gerade ?

E-Jens
Null-Leiter
Beiträge: 278
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von E-Jens » Montag 14. September 2020, 19:22

Hallo,

dann ist dieses Video von Benning bei der Messung des Differenzstromes am Drehstromverbraucher irreführend.
Oder verkaufsfördernd. verd1
https://www.youtube.com/watch?v=CMq3pYtZdEs

Wie stark sind die Einflüsse der Umgebung?
Wie messt ihr den Schutzleiterstrom an Drehstromverbrauchern?
Gruß Jens

Benutzeravatar
SPS
Beiträge: 4430
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Leckstromzangen unterschiedliche Messwerte

Beitrag von SPS » Montag 14. September 2020, 19:54

Hallo,
dank1 E-Jens für den Link.
Im Film ab ca. Min 6 kommt die Stromzange.
Gerade so geschnitten, das nicht zu Sehen ist was bei Ausgeschalteter Maschine für ein Strom fließt.
So in etwa Zeigt auch meine Zange an.
Nur durch den vergleich mit einer anderen Zange kommen die Fragen auf. Sonst merke ich eine Fehlmessung nicht.

Genau diese Zangen werden für diese VDE Prüfung beworben und nicht als Laborzangen ....

Im Film haben die Leiter jedoch auch keine Position in der Mitte .... wie im Handbuch gefordert.
Wie stark sind die Einflüsse der Umgebung?
Im Beha Link gibt es da einige Angaben zum Temperaturfehler, Magnetfeld ...

Nach Beha Mail ist mit einem 2 K Widerstand auch der Berührungsstrom möglich.
Grenzwert 0,5 mA. Da machen die unterschiede der Zangen schon mehr aus wenn da 0,2 mA unterschied ist.
Berührungsstrom habe ich noch nicht Geprüft.
Mir ging es erst mal um Stimmige Ergebnisse und der möglichen schnellen Rücksendung der neuen Zange.
Mit freundlichem Gruß sps

Antworten