Probleme mit RCD

Benutzeravatar
Snippy30
Null-Leiter
Beiträge: 227
Registriert: Montag 20. Juni 2016, 05:49

Probleme mit RCD

Beitrag von Snippy30 » Dienstag 27. Februar 2018, 18:24

Anfang 2017 wurden in unsere staatliche Institution von einer externen Firma sämtliche Unterverteilungen geprüft und dabei 16 RCD´s ausgetauscht, weil diese einen zu hohe Auslösezeit hatten. Fast alle FI-Schutzschalter waren von dem Hersteller ABB.
Ende 2017 wurde unsere Behörde von einem Prüfsachverständigen im Rahmen der PrüfVO NRW vom TÜV geprüft.
dieser stellte wiederum an über 20 FI-Schutzschalter Mängel fest, unter anderem auch teilweise an den schon ausgetauschten und alle von ABB. Etliche RCD´s anderer Hersteller waren in Ordnung.

Sind Euch irgendwelche Probleme von diesem Hersteller bekannt? Ich weiß, dass es mal einer Rückholaktion vor einigen Jahren gab, aber selbst auch die neuen RCD´s waren defekt.

Benutzeravatar
SPS
Beiträge: 3852
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Probleme mit RCD

Beitrag von SPS » Dienstag 27. Februar 2018, 19:33

Hallo Snippy30,
das ist mir neu.
Welche Werte wurden denn gemessen. Bei 1mal, 2mal, 5 mal In?

Benutzeravatar
cyclist
Beiträge: 2482
Registriert: Mittwoch 23. November 2005, 21:29
Wohnort: Ruhrpott, tief im Westen u. OWL

Re: Probleme mit RCD

Beitrag von cyclist » Dienstag 27. Februar 2018, 20:13

Hallo!
Grundsätzlich ist mir bei den aktuellen ABB-RCD nichts bekannt, das diese fehlerhaft auslösen.

Um was für einen RCD-Typ handelt es sich? Typ A (pulsstromsensitiv)?
Mit welchem Gerät wurde gemessen?
Vollwelle, Halbwelle, mit DC?
Welche Messwerte wurden ermittelt, bzw. welcher Grenzwert wurde angenommen? 300ms wären es im TN-Netz, 200ms im TT-Netz, bei 1-fachen Bemessungsdifferenzstrom. Was wurde konkret bemängelt - sprich welche Werte wurden ermittelt?
Was ist an diesen RCD angeschlossen? Evtl. was Gleichfehlerstrom von >6mA DC erzeugendes?
Vorsichtshalber: Dieser Beitrag stellt keine, in diesem Forum nicht zulässige, Rechtsberatung dar.
Ciao + Gruss
Markus

Funker
Null-Leiter
Beiträge: 875
Registriert: Donnerstag 23. April 2015, 21:13

Re: Probleme mit RCD

Beitrag von Funker » Dienstag 27. Februar 2018, 20:53

Das können durchaus noch RCD's aus dieser Serie sein.
Nach meinem Kenntnisstand wurden damals nach Kenntnis von dem Rückruf für RCD`s der Baujahre 2003 bis wohl Mai 2005 in 2006 bis ca. 2010 nur
ca. 50 % der betroffenen Teile wieder eingesammelt.
Da ist es nicht unwahrscheinlich, daß man hin und wieder noch ein ganzes Nest trifft, vor allem auch der Prüffaulheit der Benutzer, bzw. der
schlechten Organisation der Betriebsverantwortlichen geschuldet.

Wer prüft bei Euch die RCD`s mit Prüftaste halbjährlich. Bei meinen Kunden empfehle ich das bis hinunter bis zur Etagenebene zu regeln.
Da muß es je Etage eine Person geben, die das zweimal jährlich, damit man das nicht vergißt zu Ostern und zu Weihnachten macht
und dieses schriftlich in der Verteilung vorgehalten nachweist.
Das kann allgemein weder die Aufgabe des Hausmeisters, auch nicht die eines internen oder externen Elektrikers sein.
Benutzer sind die, die die Büros nutzen.

Benutzeravatar
Snippy30
Null-Leiter
Beiträge: 227
Registriert: Montag 20. Juni 2016, 05:49

Re: Probleme mit RCD

Beitrag von Snippy30 » Dienstag 27. Februar 2018, 21:25

@Funker
Wie schon erwähnt habe ich auch sowas noch im schwach in Erinnerung. Weißt du evtl. wie man erkennen kann, ob diese RCDˋs aus dieser fehlerhaften Baureihe stammen. Andererseits wundert es mich schon, das auch neue Rcdˋs, welche letztes Jahr ausgetauscht wurden defekt sind. Nach dem Austausch wurde eine Nachprüfung durchgeführt, welche damals ok war. Andererseits kann ich mir auch nicht vorstellen, dass diese FI ˋs dann noch aus diesem alten Bestand sein sollten. Die halbjährliche Prüfung der RCDˋs wird bei uns durch den Nutzer geprüft und auch dokumentiert. Das ist bei uns schon geregelt und wird auch gemacht.

@Cyclist und SPS
Ich habe leider nur die Messprotokolle der Firma, welche die Messung im letzten Jahr mit einem Fluke Installationstester durchgeführt hat.
Bei den damaligen defekten Bauteilen lagen diese Werte um die 45ms. Mit Vollwelle, Halbwelle ... kann ich aus den Protokollen nicht entnehmen. Vom TÜV Sachverständigen gibt es nur ein Protokoll in welchem steht, bei welchem RCD „wesentliche Mängel“ gemessen wurden. Eine Nachprüfung mit unserem Profitest MXTRA bestätigten aber die negativen Werte der Auslösezeiten. Alle RCDˋs gehören dem Typ A, 40A, 30ms, 4polig

ego11
Null-Leiter
Beiträge: 1751
Registriert: Sonntag 12. November 2006, 21:40
Wohnort: Köln

Re: Probleme mit RCD

Beitrag von ego11 » Dienstag 27. Februar 2018, 21:57

Betroffen wahren damals Fi aus Deutscher Produktion, gut zu erkennen an der blauen, eckige Testtaste. Danach wurde die Produktion nach Italien verlagert, und ab da haben alle Geräte eine weiße, ovale Testtaste.

Benutzeravatar
SPS
Beiträge: 3852
Registriert: Freitag 16. Juli 2004, 20:27
Kontaktdaten:

Re: Probleme mit RCD

Beitrag von SPS » Dienstag 27. Februar 2018, 22:34

Hallo,
45.00 ms sind 0.045s
Das ist doch viel schneller als die nötige Abschaltzeit von 0,3 Sekunden bei 1 mal IΔn. Wurde mit 5 mal IΔn gemessen?
Habe ich hier einen Denkfehler?

Benutzeravatar
cyclist
Beiträge: 2482
Registriert: Mittwoch 23. November 2005, 21:29
Wohnort: Ruhrpott, tief im Westen u. OWL

Re: Probleme mit RCD

Beitrag von cyclist » Dienstag 27. Februar 2018, 23:50

Hallo Snippy30,
Bei den damaligen defekten Bauteilen lagen diese Werte um die 45ms. Mit Vollwelle, Halbwelle ... kann ich aus den Protokollen nicht entnehmen. Vom TÜV Sachverständigen gibt es nur ein Protokoll in welchem steht, bei welchem RCD „wesentliche Mängel“ gemessen wurden. Eine Nachprüfung mit unserem Profitest MXTRA bestätigten aber die negativen Werte der Auslösezeiten.
45ms sind erst mal für eine Auslösezeit normale Werte, sofern mit Vollwelle oder Halbwelle mit 1x Idn (30mA) gemessen wurde.
Mit welchen Einstellungen hast du denn mit dem MXtra geprüft und bist dann zu den "negativen" = unzureichenden Messwerten gekommen?

Zu den fehlerhaften ABB-RCD und der Rückrufaktion gab es damals hier ein entsprechendes Thema: viewtopic.php?f=35&t=3174
Die PDF-Dateien u.a. von ABB, wie man die betroffenen RCD erkennen konnte, habe ich noch, kann sie bei Interesse per Mail zusenden (PN an mich mit Mailadresse).
Vorsichtshalber: Dieser Beitrag stellt keine, in diesem Forum nicht zulässige, Rechtsberatung dar.
Ciao + Gruss
Markus

Probator
Null-Leiter
Beiträge: 313
Registriert: Montag 19. September 2016, 15:15

Re: Probleme mit RCD

Beitrag von Probator » Mittwoch 28. Februar 2018, 00:47

Vom TÜV Sachverständigen gibt es nur ein Protokoll in welchem steht, bei welchem RCD „wesentliche Mängel“ gemessen wurden.
Bei solch ungenauen Angaben möchte man dem Prüfer sein Protokoll mal wieder um die Ohren hauen. :mad:

45ms wären tatsächlich ein völlig normaler Wert und kein Grund für eine Beanstandung.

Benutzeravatar
Snippy30
Null-Leiter
Beiträge: 227
Registriert: Montag 20. Juni 2016, 05:49

Re: Probleme mit RCD

Beitrag von Snippy30 » Mittwoch 28. Februar 2018, 05:50

So langsam habe ich gar keinen Durchblick mehr. Wieso sind Abschaltzeiten von 46ms ok?

Und Ja! Ich habe mir den Thread "Abschaltzeiten von RCD für Personenschutz - Versuch einer normenkonformen Bewertung" angeschaut.
Soweit ich dies verstanden habe, hat ein Herr Biegelmeier in den 50er oder 60er Jahren durch ein Selbstexperiment herausgefunden, das RCD´s bei 5fachen Nennstrom, welche in der Praxis am ehesten auftreten, bei 2,5facher Periode einer Sinuswelle sicher abschalten. Dies enspricht deiner 50ms.
Die Hersteller geben aber doch als Norm eine Abschaltzeit von 40ms bei 5xIn an. Ich lieg zwar hier in einer kleinen "Pufferzone", aber muss doch im Hinblick einer Beurteilung sicher gehen, dass sich dieser Wert nicht bis zur nächsten Prüfung verschlechtert.

Z. B. Auch bei einer Bewertung (war hier auch schonmal ein Thema) des Schutzleiterwiderstandes eines Ortsveränderlichen Gerätes kann ich nicht sagen, das ich bei einer 3m langen Anschlussleitung einen Wert von 0,299Ohm korrekt ansehen kann.

Antworten