R-Iso im Lampenstromkreis zu gering

Antworten
Schwerdti
Null-Leiter
Beiträge: 15
Registriert: Donnerstag 16. November 2017, 08:12

R-Iso im Lampenstromkreis zu gering

Beitrag von Schwerdti » Montag 8. Januar 2018, 12:50

Moin moin,

Bei der Wiederholungsprüfung unserer Stromkreise (DIN VDE 0105-100) haben wir des öfteren schlechte Riso Werte. help1
Welche Gründe kann das haben? Insbesondere in Lampenstromkreisen mit verbauten EVG´s kann es hier zu diesen schlechten Iso werten kommen?

Liebe Grüße Schwerdti dank1
vde1 Alle Angaben sind ohne Gewehr, für sein eigenes Handeln ist jeder selbst verantwortlich

Benutzeravatar
cyclist
Beiträge: 2328
Registriert: Mittwoch 23. November 2005, 21:29
Wohnort: Ruhrpott, tief im Westen u. OWL
Kontaktdaten:

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von cyclist » Montag 8. Januar 2018, 13:04

Moin!
Gerade bei Stromkreisen mit EVGs kommt es desöfteren dazu, das der gemessene Riso geringer ausfällt. Und je mehr EVGs, desto kleiner der Riso-Wert.

Ist denn auch jeweils der Neutralleiter aufgetrennt worden?
Mit welcher Prüfspannung wurde gemessen? 250V oder 500V?
Mit welchem Gerät wurde gemssen?
Was heißt denn:
haben wir des öfteren schlechte Riso Werte.
Um was für Werte geht es denn? Deutlich kleiner als 1 Megaohm? Noch größer 10 Megaohm?
Wieviele EVGs sind am jeweiligen Stromkreis dran angeschlossen?
Wurde nur eine Kurz- oder auch eine Langzeitmessung des Riso gemacht?
Neu- oder Altinstallation? Bzw. nur neuere Leuchten und alte Leitungen? Gegebenenfalls Stegleitungen?
Was für Umgebungsbedingungen? Feucht, kalt, nass oder trockene saubere Büroumgebung?
Was ergibt denn eine Messung mit einer Leckstromzange? Bei Messung im 50Hz-Bereich und bei 1kHz?

Ohne das weitere Gegebenheiten bekannt sind, ist es leider Kaffeesatzleserei.

Ich habe bei meinen Messungen an Beleuchtungsstromkreisen mit EVG in der Regel Werte im Bereich >100 Megaohm (L-PE, N-PE, 500V, Messdauer aber auch bis 1-2 Minuten).
Ciao + Gruss
Markus

Schwerdti
Null-Leiter
Beiträge: 15
Registriert: Donnerstag 16. November 2017, 08:12

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von Schwerdti » Montag 8. Januar 2018, 13:16

Uff, ok ich versuche mal in deinem Text zu beantworten.....


Moin!
Gerade bei Stromkreisen mit EVGs kommt es desöfteren dazu, das der gemessene Riso geringer ausfällt. Und je mehr EVGs, desto kleiner der Riso-Wert.

Ist denn auch jeweils der Neutralleiter aufgetrennt worden?JA
Mit welcher Prüfspannung wurde gemessen? 250V oder 500V?500v
Mit welchem Gerät wurde gemssen?GossenMetrawatt Mxtra
Was heißt denn:haben wir des öfteren schlechte Riso Werte. Um was für Werte geht es denn? Deutlich kleiner als 1 Megaohm? Noch größer 10 Megaohm? Im aktuellen Fall 0,145Mohm
Wieviele EVGs sind am jeweiligen Stromkreis dran angeschlossen?>6 Stück
Wurde nur eine Kurz- oder auch eine Langzeitmessung des Riso gemacht?Kurzmessung
Neu- oder Altinstallation?Alt Bzw. nur neuere Leuchten und alte Leitungen?Alte Leuchten, alte NYM Leitung Gegebenenfalls Stegleitungen?
Was für Umgebungsbedingungen? Feucht, kalt, nass oder trockene saubere Büroumgebung? Trockene Produktionsumgebung ca.30°C
Was ergibt denn eine Messung mit einer Leckstromzange? Bei Messung im 50Hz-Bereich und bei 1kHz? Sollte ich wohl mal durchführen

Ohne das weitere Gegebenheiten bekannt sind, ist es leider Kaffeesatzleserei.

Ich habe bei meinen Messungen an Beleuchtungsstromkreisen mit EVG in der Regel Werte im Bereich >100 Megaohm (L-PE, N-PE, 500V, Messdauer aber auch bis 1-2 Minuten).
vde1 Alle Angaben sind ohne Gewehr, für sein eigenes Handeln ist jeder selbst verantwortlich

Benutzeravatar
cyclist
Beiträge: 2328
Registriert: Mittwoch 23. November 2005, 21:29
Wohnort: Ruhrpott, tief im Westen u. OWL
Kontaktdaten:

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von cyclist » Montag 8. Januar 2018, 14:13

Hallo zurück!
Tja, auf die Prüftaste drücken kann jeder, aber anschließend auch den Messwert zu bewerten und mögliche Mess- oder Anwendungsfehler zu erkennen, das ist die große Kunst des Prüfens! :D

Ach ja, wenn du zitierst, solltest du besser die Zitierfunktion benutzen --> Button mit den Anführungsstrichen über dem Textfeld anklicken, zu zitierenden Textteil einfügen und nicht die Enter/Return-Taste drücken!

Bei Werten von <1 Megaohm würde ich von einem Fehler ausgehen. Zum Beispiel kommt es gerne bei Deckenrasterleuchten vor, das Adern eingeklemmt werden und irgendwann ist die Aderisolierung leicht niedrig ohmig...
Hatten es letztes Jahr noch bei einer Turnhallenbeleuchtung. Bei etwa die Hälfte der Leuchten waren Adern zwischen der Metallabdeckung und dem Leuchtenkörper eingeklemmt. Durch die Messung wurde dann die Fehlerstellen richtig niederohmig, der RCD ließ sich (trotz ausgeschalteter LS-Sch.!!!) nicht mehr einschalten.
Auch sind gerne (bei Leuchten mit VVG/KVG) die Kondensatoren der Grund für einen Isofehler.

Nach der DIN VDE 0105-100 sollte der Riso ja bei >1 Mohm liegen. Bei angeschlossenen Betriebsmitteln darf er aber auch niedriger sein.
Laut 5.3.3.101.3.3 muss der Riso min. 300 Ohm je Volt der Nennspannung betragen: Bei 230V = 69 Kiloohm. Demnach wäre noch alles in Ordnung mit dem von dir ermittelten Wert von 0,145 Megaohm. dd1
Dir sollte aber klar sein, das hier offensichtlich ein Fehler vorliegt. Also Wert doch nicht ok. no:

Bei einer Kurzzeitmessung beginnt die Messung meist dann bei Werten im einstelligen Bereich und steigt - bei gedrückt gehaltener Taste - auf den Max-Wert an, bzw. pendelt dann leicht um ca. 2-5 Megaohm hoch oder runter. Liegt dann doch ein Fehler vor, bricht der Wert deutlich ein.
Gerade bei hohen Kapazitäten, bedingt durch große Leitungslängen (bei 1,5mm² z.B. ab 20m), steigt der Wert erst ab ca. 10s deutlich an. Bei Motorleitungen messe ich da auch schon mal bis 2 Minuten, je nach dem, wie sich der Messwert verhält. Wenn schon erkennbar ist, das die Prüfspannung (normal bei vollem Akku bei 544-545V bei >500 Mohm) nicht erreicht wird, liegt meist auch ein Isofehler vor.

War der Akku des Messgeräts voll geladen (>9,5V, max. 11,7-11,9V)?
Wie hoch war die Prüfspannung bei der Messung?

Kennst du schon die neue DGUV Information 203-072? Kuck ma: viewtopic.php?f=28&t=16530 Da stehen ein paar ganz nette Dinge drin... dd1
Ciao + Gruss
Markus

DBY656
Null-Leiter
Beiträge: 496
Registriert: Freitag 28. September 2007, 20:56

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von DBY656 » Montag 8. Januar 2018, 19:53

Hallo zusammen,

ich würde da mal mit einem normalen Multimeter messen, >6 x (z.B. 1MOhm) parallel gegen Erde geschaltet müssten das gleiche Messergebnis bei sehr kleiner Messspannung bringen.
Es gibt halt leider Geräte mit Netzfilter, die einen Entladewiderstand hin zur Erdung haben.

Gruß Markus

Probator
Null-Leiter
Beiträge: 175
Registriert: Montag 19. September 2016, 15:15

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von Probator » Montag 8. Januar 2018, 23:12

Es wäre dringend angeraten, da mal den Grund herauszufinden.

Liegt der Verdacht schon auf den EVG, würd ich mir genau ein solches mal ausbauen und die Messung direkt an einer einzelnen Lampe durchführen (Anschlusskabel abklemmen).
Dann sieht man ja, ob das EVG selbst schon die Iso-Messung "versaut" und die Begründung wäre gefunden und kann guten Gewissens in das Prüfprotokoll eingetragen werden.

Bei der Gelegenheit gerne auch mal mit verschiedenen Spannungen. Dein Profitest kann ja zwischen 50 und 1000 Volt alles.

ThomasR
Null-Leiter
Beiträge: 624
Registriert: Sonntag 27. März 2005, 01:20
Wohnort: Nideggen
Kontaktdaten:

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von ThomasR » Dienstag 9. Januar 2018, 09:49

Je nach EVG können da auch Y-Kondensatoren zum PE verbaut sein. Diese können zwar einiges aushalten, bei 1.000 Volt werden die aber aufgeben müssen. Ich würde daher die Messspannung nicht übertreiben, 500Volt DC sind doch ausreichend und für jeden Entstörkondensator im sicheren Bereich. Wenn sie das nicht aushalten, sollte das EVG getauscht werden.

Schwerdti
Null-Leiter
Beiträge: 15
Registriert: Donnerstag 16. November 2017, 08:12

Re: R-Iso im Lampenstromkreis zu gering

Beitrag von Schwerdti » Mittwoch 10. Januar 2018, 09:00

Danke für die Antworten... Update folgt dann wennich nachgemessen habe.
vde1 Alle Angaben sind ohne Gewehr, für sein eigenes Handeln ist jeder selbst verantwortlich

Antworten