FI neu eingebaut, fliegt raus

In dieses Forum gehört alles, was sich mit dem Titel vereinbaren lässt
MaLau
Null-Leiter
Beiträge: 1
Registriert: Sonntag 12. Juli 2020, 21:23

FI neu eingebaut, fliegt raus

Beitrag von MaLau » Dienstag 14. Juli 2020, 09:37

Hallo zusammen,

unser Eli hat im neu gekauften Haus (Bj1982) zwei FI eingebaut. An dem einen hängt das 2. OG, funktioniert einwandfrei.
Am anderen hängen Keller, Küche, EG, 1. OG (alles einzelne Sicherungen, 16A).
Betätigt man im 1. OG eine Lampe, elektr. Rollladen oder ein Gerät über die Steckdose, fliegt sofort der FI.
Im Erdgeschoss/ Küche kann man ein Handyladerät anschließen, Lampe anmachen, elektr.Rolladen, kein Problem. Sobald aber Bohrmaschine, Staubsauger oÄ (mehrere Geräte ausprobiert) angeschlossen werden fliegt der FI raus.
Im Keller kann man an einer einzigen Steckdose alle Geräte verwenden. Bei anderen Steckdosen, die über die gleiche Sicherung (Keller) Laufen, fliegt bei der Bohrmaschine/Staubsauger auch der FI raus. Handyladegerät/ Lampe geht.
Bei unseren Tests haben wir wahlweise mehrere Sicherungen an gehabt oder auch jeweils nur eine. Kein Unterschied.
Wir können es uns nicht erklären und wissen nicht, wo wir suchen sollen. Würde nicht an der einen Steckdose im Keller alles funktionieren hätte ich auf defekten FI getippt. Was uns wundert, ist dass in mehreren verschiedenen Schaltkreisen ( bzw über einzelne Sicherungen abgesicherte Bereiche wie Keller, EG, Küche, 1. OG) der FI fliegt. Wo kann der Defekt liegen?

Über Hinweise und Ratschläge wäre ich sehr dankbar. Unsere nächsten Schritte wären sonst:
- alle Sicherungsautomaten austauschen (hätten wir eh gemacht, da sie alt sind)
- die Sicherungen einzeln auf den anderen FI hängen, wo nichts rausfliegt (um Defekt des FI auszuschließen bzw die “eine“ problematische Sicherung zu identifizieren)

Viele Grüße
MaLau

Trumbaschl
Null-Leiter
Beiträge: 1844
Registriert: Mittwoch 11. Februar 2004, 12:17
Kontaktdaten:

Re: FI neu eingebaut, fliegt raus

Beitrag von Trumbaschl » Dienstag 14. Juli 2020, 11:03

Elektriker wieder rufen! Der hat beim Einbau des FIs für EG/OG was übersehen!

Dieses Verhalten ist typisch für Verbindungen zwischen Neutral- und Schutzleiter, auf die hätte der Elektriker beim Einbau prüfen müssen! Nachdem in Deutschland Automaten normalerweise nicht den N schalten (anders als in den meisten Nachbarländern) kommt man so einem Fehler auch nicht mit Abschalten einzelner Stromkreise auf die Schliche und genau deswegen sind 2-polige (1+N) Automaten sehr praktisch!

Benutzeravatar
Wulff
Null-Leiter
Beiträge: 584
Registriert: Freitag 2. Mai 2014, 17:34

Re: FI neu eingebaut, fliegt raus

Beitrag von Wulff » Dienstag 14. Juli 2020, 11:14

Lieber MaLau,

das Problem solltest du nicht selber lösen, sondern das muß ein Elektriker machen.

Deine Schilderung zeugt davon, dass du nicht ausreichend mit der Materie vertraut bist, ich nehme an, keine Elektrofachkraft.

Dieser Fehler tritt leider bei nachträglichem Einbau eines FI oft auf. Er sollte aber eigentlich bei Wiederinbetriebnahme und Messung aufgefallen sein.

Dass der Eli vor Ort das nicht richtig gemacht hat, ist zwar auch bitter, sollte dich aber davon abhalten da selbst einzugreifen.

Es sollte dich aber nicht davon abhalten, ggfs. den Eli nachbessern bzw. instandsetzen zu lassen, einschl Messung aller Dosen und Anschlüsse.

Es sollte dich aber auch nicht davon abhalten, ggf. den Eli zu wechseln.

Empfehlung: Fehlersuche durch Elektrofachkraft, Fehler beseitigen lassen ganze Anlage messen lassen einschl Meßprotokoll mit Unterschrift.

Dann kannst du auch besser schlafen.

Bunkerspirit
Null-Leiter
Beiträge: 73
Registriert: Freitag 23. Dezember 2005, 21:16
Wohnort: Süddeutschland

Re: FI neu eingebaut, fliegt raus

Beitrag von Bunkerspirit » Dienstag 14. Juli 2020, 13:08

Wie meine Kollegen schon richtig erkannt haben, daß es ein PE-N Isolationsfehler ist. Hätte aber eigentlich bei der notwendigen VDE Messung auffallen müssen. Es kann aber auch eine falsch Angeschlossene Leuchte sein, eine Schraube in der Leitung oder es berühren sich irgendwo der N und PE (Abgezwickte Leitung z.B.) das kann ja auch nach dem Einbau des FI passiert sein.
Der Fehler ist vermutlich im 1.OG

Funker
Null-Leiter
Beiträge: 1155
Registriert: Donnerstag 23. April 2015, 21:13

Re: FI neu eingebaut, fliegt raus

Beitrag von Funker » Mittwoch 15. Juli 2020, 12:36

Vielleicht kann man einmal angeben in welchem Landesteil in Deutschland das Haus steht.
Im Osten war zu der Zeit 1982 durchaus in Endstromkreisen noch TN - C mit klassischer Nullung üblich und zulässig,
im Westen bis 1973 üblich.
Dann müßte die Installation der betreffenden Stromkreise generell erneuert werden, bevor ein RCD funktioniert.

Benutzeravatar
KV_Hein
Null-Leiter
Beiträge: 123
Registriert: Dienstag 2. Oktober 2007, 19:18
Wohnort: Münsterland

Re: FI neu eingebaut, fliegt raus

Beitrag von KV_Hein » Mittwoch 15. Juli 2020, 19:17

Wenn die Nulleiter der RCD Abgänge vertauscht sind fallen die RCD's auch.
Es darf keine Verbindung zwischen den Nulleitern von RCD 1 zu RCD 2 bestehen und keine Schutz - Null Verbindung.
Also messen, messen,....

Heinrich
Null-Leiter
Beiträge: 74
Registriert: Montag 29. August 2016, 21:41

Re: FI neu eingebaut, fliegt raus

Beitrag von Heinrich » Donnerstag 16. Juli 2020, 10:27

MaLau hat geschrieben:
Dienstag 14. Juli 2020, 09:37

Über Hinweise und Ratschläge wäre ich sehr dankbar. Unsere nächsten Schritte wären sonst:
- alle Sicherungsautomaten austauschen (hätten wir eh gemacht, da sie alt sind)
Gute Idee, auch wenn da der Fehler nicht liegt.
- die Sicherungen einzeln auf den anderen FI hängen, wo nichts rausfliegt (um Defekt des FI auszuschließen bzw die “eine“ problematische Sicherung zu identifizieren)
Der Ansatz ist gebastel von jemanden der nicht weiß was er tut.
Lass das mal einen richtigen Elektriker machen, der klemmt die Stromkreise einzeln komplett ab und misst die dann, und das sollte auch mit einen einfachen Durchgangsprüfer funktionieren.

Die VDE Messungen sind trotzdem wichtig, auch ein FI kann frisch aus der Packung defekt sein, und den Fi-Schutzschalter prüfen ist zu wenig, die FI-Schutzschaltung muss geprüft werden.

hth

Trumbaschl
Null-Leiter
Beiträge: 1844
Registriert: Mittwoch 11. Februar 2004, 12:17
Kontaktdaten:

Re: FI neu eingebaut, fliegt raus

Beitrag von Trumbaschl » Montag 20. Juli 2020, 13:13

KV_Hein hat geschrieben:
Mittwoch 15. Juli 2020, 19:17
Wenn die Nulleiter der RCD Abgänge vertauscht sind fallen die RCD's auch.
Es darf keine Verbindung zwischen den Nulleitern von RCD 1 zu RCD 2 bestehen und keine Schutz - Null Verbindung.
Also messen, messen,....
Bei Vertauschung lösen aber normalerweise beide betroffenen FIs aus, einmal fließt Strom über die falschen L, einmal über den falschen N, beide Summenstromwandler sehen völlig korrekt ein Problem. Daher gehe ich davon aus, dass nur hinter dem betroffenen FI eine PE-N-Verbindung besteht.

Siggi S
Null-Leiter
Beiträge: 3
Registriert: Sonntag 22. Oktober 2017, 13:36

Re: FI neu eingebaut, fliegt raus

Beitrag von Siggi S » Montag 14. September 2020, 15:42

Entweder besteht eine fehlerhafte Verbindung N-PE in einem angeschlossenen Stromkreis oder Gerät
Oder
Fehlerhafte Verbindung bzw Trennung Stromkreise FI 1und FI 2 der N-Leiter

EIB-Nutzer
Null-Leiter
Beiträge: 605
Registriert: Samstag 18. Februar 2006, 18:35
Wohnort: Düsseldorf
Kontaktdaten:

Re: FI neu eingebaut, fliegt raus

Beitrag von EIB-Nutzer » Dienstag 15. September 2020, 12:06

Hallo,

da sehe ich den Ausführenden Eli in der Gewährleistung, er muss die Anlage vorher mal kurz Messen.
Wenn Dort Dreiadrig verlegt wurde hat entweder jemand mit 2 Adrig Verlängert, war farbenblind, hat Stromkreise vertauscht oder hat den Schutzleiter teilweise für was anderes gebraucht, was man aber nicht darf.

Egal wie, jeder Elektriker der nicht Voll verblödet ist, sollte das Entstören können, Ärgerlich kann es nur werden, wenn man Dosen Suchen muss.
Sicherungen Tauschen bringt da gar nichts und geht am Fehler vorbei.
Was allerdings sein kann ist, das einige Leitungen getauscht werden müssen, weil diese Falsch/Nicht Ausreichen oder Defekt sind.
Selber Suchen ist gefährlich, die Behebung an einer Stelle kann dazu führen das an anderer Stelle auf einmal Geräte unter Strom stehen.

Gruß

Ralf

Antworten