Fragen zu einer US Maschine in Deutschland

In dieses Forum gehört alles, was sich mit dem Titel vereinbaren lässt
Antworten
ThomasR
Null-Leiter
Beiträge: 934
Registriert: Sonntag 27. März 2005, 01:20
Wohnort: Nideggen
Kontaktdaten:

Fragen zu einer US Maschine in Deutschland

Beitrag von ThomasR » Dienstag 26. Februar 2019, 13:59

Liebe Mitstreiter,

ich/wir brauchen Hilfe/Rat.

Unsere Firma hat einen Prüfstand in den USA geordert, mit Lastenheft und allen einschlägigen VDE etc. Richtlinien. Das Ding wurde nach einem Jahr Bauzeit endlich geliefert und vor dem Anschließen stellen wir uns doch einige Fragen:
Anschlußfeld.jpg
Rechts oben soll die Zuleitung aufgelegt werden, auf der Abgangsseite mit 315A gesichert. Nach dem Hauptschalter teilt sich die Zuleitung auf die zwei Klemmblöcke auf. Von dort geht es ohne weitere Absicherung zu den sonstigen Einbauten, auch viele LS Automaten etc. Der größte sichtbare Querschnitt unten aus den Klemmblöcken ist 8AWG ~ 8mm².

Nach unserem Verständnis ist damit keine Absicherung gegen Abfackeln dieser Leitungen gegegeben. Die Amis erklären auf Anfrage, daß die Absicherung durch die nachgeschalteten Sicherungsorgane gewährleistet sei. Selbst wenn die Leitungen eigensicher wären, ist mir aber allein die Massierung suspekt. Auch ist die weitere Verlegung auf keinen Fall eigensicher, denn die sichtbaren Strippen verschwinden allesamt in Kabelkanälen, wo sie mit anderen Leitungen jedweder Couleur direkten Kontakt haben.

Habt ihr so etwas schon gesehen? Bin für jeden Rat dankbar!

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5737
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Elt-Onkel » Dienstag 26. Februar 2019, 14:41

Hallo,

meine Frage würde früher ansetzten.

Die 6 'Southwire*-Strippen vom Hauptschalter zu den Klemmblöcken haben AWG1 entsprechend 35 mm².
(Die Inbus-Schrauben am HS haben so verdächtig viel Restgewinde - harmonisch sieht das nicht aus.)

Die Vorsicherung hat 315 A.

Wie passt das zusammen ?

Glühdraht ?

Mindestens der rechte Block der Verteilerklemmen ist nicht Fingersicher.

Dann stellt sich die Frage, welche Vorsicherung die LS maximal haben dürfen.
Ich kenne da Werte von 63 A und 100 A.
315 A wäre mir neu.



ThomasR
Null-Leiter
Beiträge: 934
Registriert: Sonntag 27. März 2005, 01:20
Wohnort: Nideggen
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von ThomasR » Dienstag 26. Februar 2019, 15:14

Danke für den Hinweis auf die Vorsicherung der LS, das ist natürlich ein weiteres ko Kriterium......

Seit meiner Ausbildung zum Elektroinstallateur vor >30 Jahren war für mich immer klar: jede Leitung muß angemessen abgesichert sein. Eine 8mm² kann doch nicht mit 315A abgesichert werden! Oder gelten in einem solchen Industrieschrank andere Gesetze?

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5737
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Elt-Onkel » Dienstag 26. Februar 2019, 15:22

Hallo,

man müsste mal ein Foto von den LS haben.

Dann könnte man mehr über die zulässige Vorsicherung sagen.

Bei den 8 mm² - Strippen müsste man zwischen Überlastung und Kurzschlußschutz unterscheiden.
Aber 315 A sind selbst für den Kurzschlußschutz zu hoch.

Kann man ja sanieren.
Jede Ader mit Schrumpfschlauch überziehen.

Nur die AWG1 würden mir erstmal schwerer im Magen liegen.
Zwischen HS und den Klemmblöcken müsste M.E. ein Doppel NH1-Trenner (mit 160 A oder 200 A Einsätzen) sitzen.
Von oben dann 120 mm² und Abgänge zu den Klemmblöcken in 70 mm².

Links neben dem HS ist ja noch Platz.
Könnte man da hinbauen.


...

ThomasR
Null-Leiter
Beiträge: 934
Registriert: Sonntag 27. März 2005, 01:20
Wohnort: Nideggen
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von ThomasR » Dienstag 26. Februar 2019, 15:45

Ohne Worte 8o 8o 8o

Außerdem sind da 400A NH1 drin, nicht daß das noch viel ausmachen würde.
Dateianhänge
RCD Detail.jpg
Falsche Verdrahtung RCD.jpg
Ansicht oberer Teil.jpg

IH-Elektriker
Null-Leiter
Beiträge: 1384
Registriert: Mittwoch 9. Januar 2013, 11:18

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von IH-Elektriker » Dienstag 26. Februar 2019, 15:56

Bei 315A Vorsicherung sind wir frei Schnauze irgendwo bei um die 185mm² für den Zuleitungsquerschnitt und so irgendwo bei um die 120-150mm² für die Einzeladern bzw. entsprechend den Stromschienen im Schrank. Jetzt gibt es die Möglichkeit im Schaltschrank bei geschützter Verlegung und kurzen Strecken ggf. auch einen Querschnitt runter zu gehen – aber von im besten Fall dann irgendwas 120mm² auf 8mm² reduzieren ist verdammt heftig und jenseits von gut und böse.

Auch sieht für mich die Netzrenneinrichtung (Hauptschalter) rein von der Baugröße her nicht für 315A geeignet aus – rein aus dem Bauch geschossen kann das Ding dem Bild nach irgendwas um die 160A oder so sicher abschalten.

Entweder hatte der Hersteller in den USA den Schrank bzw. Prüfstand noch nie in Betrieb – oder die Angabe der Vorsicherung stimmt vorne und hinten nicht und es fließen in der Praxis deutlich niedrige Ströme (…wäre nicht das erste Mal dass ein „Künstler“ einfach alle Nennströme von Motoren und Verbrauchern zu 100% addiert für die Typenschildangabe) und daher sind die 8mm² noch nicht abgebrannt….

Der nächste Punkt sind Vorsicherungen für die LS-Schalter – das hängt detailliert von den verbauten Typen ab, aber bspw. Siemens 5SY4 müssen mit max. 100A vorgesichert werden. Wurde ja schon erwähnt, hier dürfte das nächste Problem lauern – wobei ich annehme dass das nicht das letzte Problem sein dürfte.

Detaillierte Aussagen kann man aber nur treffen wenn man die Konstruktion gesehen und bewertet hat, aber meine Erfahrung sagt mir das da sicherlich noch mehr nicht mit unseren deutschen Vorschriften vereinbar sein dürfte. Ich hatte hier auch schon des öfteren Maschinen und Anlagen aus den USA in Bearbeitung, meistens mussten wir hier massiv nachbessern (lassen), gerade bei Querschnitten, Fingersicherheit, Absicherungen und auch Schutzleiter. Ich habe mich bisher immer aus den USA-Normen herausgehalten da diese eine Welt für sich sind – aber mir hat mal jemand erzählt das es in den USA wichtig ist das bei einem Kurzschluss nur der Schaltschrank innerlich ausbrennt und das Feuer nicht auf das Gebäude oder den Rest der Maschine übergreifen kann…. :D

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5737
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Elt-Onkel » Dienstag 26. Februar 2019, 17:08

Hallo,

ein Detail habe ich rauskopiert.

Sternpunkt 315 A.

Da braucht man - glaube ich - nix mehr zu sagen.

Ich würde vorschlagen, große Holzkiste, und retour den Mist.
Beilegen einen Link zum Beuth-Verlag.





.
US_Maschine_1_Sternpunkt.jpg

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5737
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Elt-Onkel » Dienstag 26. Februar 2019, 17:29

Hallo,

es scheint ein Ausbildungsgegenstand zu sein.
- Lehrlingssuchaufgabe -

Die Maschine soll doch an 230/400 V laufen ?

Das Typenschild vom RCD ist ja spaßig.

Wenn ich was zu entscheiden hätte,
dann würde ich sagen:
Abnahmeverweigerung wegen grober Mängel.
Aber da ist die Frage nach den Rechtsgrundlagen der Bestellung.
US-Schiedsgericht oder Deutsches Landgericht zuständig ?


...

.
US_Maschine_RCD_1.jpg

Benutzeravatar
Tobi P.
Beiträge: 1672
Registriert: Sonntag 18. November 2007, 13:46
Wohnort: 41516 Grevenbroich

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Tobi P. » Dienstag 26. Februar 2019, 17:34

Moin,

sieht für ne Ami-Installation doch ganz manierlich aus, da bin ich aus der Ecke deutlich schlimmere Ausführungen gewohnt. Sogar Aderendhülsen sind drauf!


Gruß Tobi

Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 5737
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Fragen zu einer US Maschine in Deutschland

Beitrag von Elt-Onkel » Dienstag 26. Februar 2019, 17:54

Hallo,
Tobi P. hat geschrieben:
Dienstag 26. Februar 2019, 17:34
Moin,

Sogar Aderendhülsen sind drauf!


Wenn sie denn alle heile wären.

Mindestens zwei sind kaputt.

Die Isolierkragen sind so verdächtig groß.
(Das kenne ich von H07-VK anders.)

Ich lese da was von Pumpen.
Haben die 50 Hz oder 60 Hz - Motoren ?


...

Antworten