Brand in Unterverteiler bei Bedienung

In dieses Forum gehört alles, was sich mit dem Titel vereinbaren lässt
Funker
Null-Leiter
Beiträge: 836
Registriert: Donnerstag 23. April 2015, 21:13

Re: Brand in Unterverteiler bei Bedienung

Beitrag von Funker » Mittwoch 3. Januar 2018, 20:41

Ob der Brandermittler so in die Tiefe gehen kann würde ich bezweifeln.
Da es keine Toten gibt hört da das staatliche Interesse bei diesem Einzelfall auf.

Der nächste Wissbegierige wäre eventuell dann die BG oder bei Sachschaden und Ansprüchen die betreffende Versicherung.

Auf Grund der Größe des Schadenobjektes wird aber auch dort sicher eher gezahlt als sich bei Nachweis der entsprechenden Ursache
grundsätzlich mit der eigentlichen Ursachenbeseitigung eventuell:

- ungenügenden Normung
- nicht ausreichende Produktbeschreibung und Manuals für Schalter oder andere Dinge zu beschäftigen und das notfalls durch gerichtliche

Instanzen.

So wird es wohl bei unser aller Vermutungen, wie auch den durchaus möglichen von Meisterglücklich bleiben.

Trumbaschl
Null-Leiter
Beiträge: 1688
Registriert: Mittwoch 11. Februar 2004, 12:17
Kontaktdaten:

Re: Brand in Unterverteiler bei Bedienung

Beitrag von Trumbaschl » Montag 15. Januar 2018, 14:00

Mir ist mal ein uralter AEG-FI hochgegangen! Das Drücken der Testtaste bewirkte keine Auslösung, dafür aber sehr seltsame Brutzelgeräusche (Lichtbogen). Die helle Idee den FI händisch auszuschalten hatten wir nicht, wir sind lieber 10 m in Deckung gegangen. Einige Sekunden später gab es einen heftigen Knall, da war wohl der Testwiderstand durch. Äußerlich war der FI unbeschädigt und die Hausmeisterin hat ihn ungefragt erfolgreich wieder eingeschaltet, die Anlage (Waschküche im MFH) war bis zum Austausch des FIs dann einige Tage in Betrieb.

EBC41
Null-Leiter
Beiträge: 56
Registriert: Freitag 11. November 2016, 00:00

Re: Brand in Unterverteiler bei Bedienung

Beitrag von EBC41 » Montag 15. Januar 2018, 15:20

Hallo Trumbaschl,

sehr interessant!

Das scheint so ein Fall gewesen zu sein, wie mir der TÜV - Referent damals berichtet hatte.

Hast Du den FI später noch näher untersucht, was genau die Ursache war?


Wäre interessant zu wissen, was mit dem Testwiderstand passiert, wenn zum Beispiel ein intakter FI (Typ A oder AC) wegen eines Gleichfehlerstromes betäubt ist und dann drückt jemand die Testtaste längere Zeit. Der Widerstand wird mit Sicherheit überhitzt. Ob er dabei hochohmiger oder fatalerweise niederohmiger wird? Sich gar an der verkohlten Schicht ein Lichtbogen zündet?

Trumbaschl
Null-Leiter
Beiträge: 1688
Registriert: Mittwoch 11. Februar 2004, 12:17
Kontaktdaten:

Re: Brand in Unterverteiler bei Bedienung

Beitrag von Trumbaschl » Mittwoch 17. Januar 2018, 22:59

Nein, an den FI konnte ich später nicht mehr dran. Das war in der EIgentumswohnung eines Freundes bzw. in deren Keller und er hat schlicht die Hausverwaltung informiert, die dann den Austausch veranlasst hat. Offensichtlich lag hier aber ein doppelter Fehler vor: erstens klebende Testtaste und zweitens Nichtauslösung - sonst hätte das Brutzeln in dem Moment aufhören müssen, in dem die Testtaste losgelassen wurde.

Der Knall war in einem langen, leeren Kellergang äußerst beeindruckend!

Details weiß ich leider auch keine mehr, ist deutlich über zehn Jahre her. Der FI dürfte aus den 70ern oder sogar noch älter gewesen sein, das Haus ist Baujahr 1960.

Antworten