Leuchtstofflampen dimmen

Alles Rund um das Thema Elektrotechnik das nicht über eigene Foren abgedeckt ist.
Matzinger

Beitrag von Matzinger » Sonntag 15. Februar 2004, 11:17

Hi,

ja das hab ich schon befürchtet. Was gibts dann also für Möglichkeiten? Wahrscheinlich nur, die Abdeckung aufmachen und ein dimmbares EVG einbauen, oder?

Ciao
Matthias

topsecretboy

Beitrag von topsecretboy » Sonntag 15. Februar 2004, 22:49

ja genau da muss ein dimmbares rein. und wo du schon dabei bist, kannst du auch gleich auf T5 röhren wechseln die brauchen weniger strom bei gleicher lichtausbeute und das rechnet sich bei aquarianern.

Matzinger

Beitrag von Matzinger » Montag 16. Februar 2004, 16:09

Hi!

Hmm, mal gucken. Was muss ich da denn für T5 verändern? Nur die Fassungen, oder?

Danke
Matthias

topsecretboy

frage

Beitrag von topsecretboy » Donnerstag 25. März 2004, 22:45

Original von RolSim
Aha, geht ja wieder.

Also, wie Torsten schon schrieb...

Ein alter Hut und mittlerweise sehr easy, z.B. mit dem Schalterhersteller GIRA.

Du nimmst für die eine Seite des Raums einen System 2000 Universal-Dimm-Einsatz 0305 00 und für die Gegenseite einen herkömmlichen Taster 0151 00. Verdrahtung beider Geräte parallel. Du kannst dann von beiden Raumseiten aus deine Leuchtstofflampen dimmen (entsprech. EVG vorausgesetzt).

Mit der Dauer der Betätigung des Tasters bestimmst du den Grad der Helligkeit/Dunkelkeit. Der eigentliche Dimmprozess wird vom Universaldimmereinsatz geregelt.


Habe jetzt den uni dimmer 030 500, aber bei in einer bestimmten dimmstellung fängt der evg an zu brummen was er über den poti am 0-10V steuereingang nicht tut. gibt es da eine möglichkeit dies zu unterdrücken oder muss ich damit leben?

Gast

Beitrag von Gast » Freitag 26. März 2004, 09:22

Doch wieder das 0-10V - Poti benutzen. Dafür ist es bestimmt.

topsecretboy

Beitrag von topsecretboy » Freitag 26. März 2004, 09:40

ja, mit dem poti kann ich nicht von zwei verschiedenen orten dimmen und schalten. kein guter kompromis.

RolSim

Beitrag von RolSim » Freitag 26. März 2004, 15:46

Was für ein EVG (Fabrikat/Typ) hast du ?

topsecretboy

Beitrag von topsecretboy » Freitag 26. März 2004, 16:14

quicktronic de luxe hf 2x36/230-240 dim

topsecretboy

Beitrag von topsecretboy » Freitag 26. März 2004, 16:14

von osram

Gast

Beitrag von Gast » Freitag 26. März 2004, 18:15

Irgendwie werd ich den Eindruck nicht los, dass Du nicht die richtigen Dinge zusammenschaltest. Es gibt auf jeden Fall 0-10V Nebenstellen (manchmal sind das sogar pure Taster). Dein Universaldimmer hat auch eine Nebenstelle klar, er nutzt aber nicht den 0-10V-Eingang des EVG's. Hab' leider jetzt auch keine Zeit Dir das richtige herauszusuchen. Trotzdem:
Beste Grüsse

Antworten