Seite 2 von 554

Verfasst: Freitag 15. Oktober 2004, 12:05
von Florian
wer findet den fehler im bild?
bisschen mehr resonanz würd ich mir schon gelegentlich mal wünschen

hat denn sonst keiner mehr eine digicam im fahrzeug?

Verfasst: Freitag 15. Oktober 2004, 14:48
von kabelmafia
Moin,

Fehler im Bild? Da sind zwei N-Leiter in einer Klemme. Die PE-Klemmen sind nicht in der Farbfolge gn/ge-gn/ge aufgeklemmt. Da ist ein KAbelbinder im Bild. :D

Na gut, steuere ich auch mal ein Bild bei:
Aus einer Windkraftanlage 1,3 MW. In der Wartungscheckliste heißt es: " Beulenbildung dokumentieren - bei starken Beulenzunahmen und beschädigten Isolierungen sind die Leitungen auszutauschen."

Verfasst: Freitag 15. Oktober 2004, 17:21
von Florian
und in den reiterklemmen ist trotz feder eine aderendhülse verwendet.
aber sonst zimlich alles aufgefallen ;)


die leitungen schaun aber schon böse aus...

Verfasst: Freitag 15. Oktober 2004, 20:20
von Starelektriker
N'Abend zusammen,

@Florian: Was ist denn so schlimm an der Hülse in der Federzugklemme? Die Klemme ist doch ausgelegt für starre (eindrähtig) oder flexible (mehrdrähtige) Leiter- oder nicht?
Kann ja auch sein dass ich total falsch liege, aber das ist doch der Klemme egal, ob der Draht nun starr ist, oder ne Hülse drauf hat.

Ansonsten, trotzdem tolle Bilder!

MFG

Starelektriker

Verfasst: Freitag 15. Oktober 2004, 20:26
von Starelektriker
Hi!

Ich bins nochmal, hab doch noch was in meiner Sammlung gefunden.

Seinerzeit wunderte sich der Kunde darüber, dass das Licht in dem Zimmer nicht brennen würde. Ich montierte das Glas ab, und die Lösung des Problems war recht schnell klar.... :D

So, schönen Abend noch

MFG

Starelektriker

Verfasst: Samstag 16. Oktober 2004, 01:30
von kabelmafia
Moin,

wo wir gerae beim Thema sind - für einen Vortrag bräuchte ich ein Bild von einer typischen verschmorten Kabeltrommel oder einer "thermisch überbeanspruchten Leitung".

Hat jemand sowas in seiner Sammlung?
...ist übrigens nicht weiter eilig - den Vortrag halte ich erst in vier Wochen zum ersten mal.

Potentialausgleich mal anders...

Verfasst: Samstag 16. Oktober 2004, 10:50
von Chris
Manchmal wird echt versucht an allen zu sparen....die stegleitungen waren die potenzialausgleichsltg(1,5 qmm...)

Das hätte man sich eh sparen können,da sowieso kein erder vorhanden war.

erdung mal anders..

Verfasst: Samstag 16. Oktober 2004, 11:01
von Chris
Gesehen auf einen bauerhof,der Bauer hatte nur bemängelt das das ding seit jahren im weg ist,er ständig mit den fahrzeugen dranhängen bleibt,un die freibaumelde leitung sieht ja nicht aus.....

Er wollte eigentlich schon lange den erder abflexen...

Nach besichtigung stand fest das das der hauserder war...und der "nachbar von gegenüber " das mal nebenbei installiert hatte.

"baustellen-versorgung"

Verfasst: Samstag 16. Oktober 2004, 11:10
von Chris
Diese Installation war als einzigste im ganzen haus unter spannung, das haus wurde vom eigentümer selbst jahrelang Umgebaut.

Irgentwo hing auch eine stegleitung rum, an die irgentwer nen schukostecker drangebaut hat,genervt hatte den bauherr nur das das licht immer geflackert hat, und auch immer mal wieder ganz ausging,er musste dann immer an den strippen rumziehen,dann ging das wieder.

hutschiene? kein platz..

Verfasst: Samstag 16. Oktober 2004, 11:12
von Chris
nochn bild zum thema"hutschiene? warum? geht auch so..."