Jeden Tag ein neues Bild

Für alles was nicht in die anderen Boards passt
Trumbaschl
Null-Leiter
Beiträge: 1908
Registriert: Mittwoch 11. Februar 2004, 12:17
Kontaktdaten:

Re: Jeden Tag ein neues Bild

Beitrag von Trumbaschl »

Ich folgere aus der "enormen" Anzahl blauer Adern mal, dass die Ursprungs-Anlage aus der Zeit zwischen 1965 und 1973 stammt, wozu auch die Siemens-W-LSS passen. Das Endergebnis ist ein wunderhübsches Sammelsurium Murks.

In Schweden würde man wohl das Verteilerfeld ausräumen und durch einen schönen neuen AP-Verteiler ersetzen, und für die Stromkreise neue Aderleitungen einziehen, solche Zählertafeln sind dort bis heute Standard. Dort ticken die Uhren etwas anders, auch Diazedsicherungen sind im Vorzählerbereich absolut üblich und Schutz durch nichtleitende Räume ist für Neuanlagen erst seit 1994(!) unzulässig.
Benutzeravatar
Strippe-HH
Beiträge: 1430
Registriert: Freitag 10. Oktober 2014, 17:01
Wohnort: Hamburg

Re: Jeden Tag ein neues Bild

Beitrag von Strippe-HH »

Letztens im Schaufenster eines EKZ gesehen:
003.JPG
001.JPG
001.JPG (20.22 KiB) 1480 mal betrachtet
002.JPG
Hier wurde eine Wand vorgebaut wo sich dieser Murks befindet.
Leider wurden die Fotos nicht so schön da durch die Scheibe fotografiert.
Benutzeravatar
Elt-Onkel
Null-Leiter
Beiträge: 6712
Registriert: Donnerstag 25. März 2004, 01:08
Kontaktdaten:

Re: Jeden Tag ein neues Bild

Beitrag von Elt-Onkel »

Hallo,

im Ladenbau gibt es Sachen, die gibt's gar nicht.

In Hannover gab es mal einen Jeans-Laden, da hatte der Innenarchitekt
Leuchten aus Italien bestellt.
Die fand er schön.
Leider waren da an den Enden der Fassungen Einzeladern ohne Schutz
durch Lochbleche geführt.
An den Rändern der Stanzungen waren dann die Isolierungen ruckzuck durch.
Da habe ich dann zig. Leuchten nachgearbeitet, um eine Betriebssicherheit
herzubringen.

In Hildesheim beim "Toys are us" hatte der Ladenbauer in einer 20-Meter Gondel
die Elektrik vergessen.
Da wurden dann flugs 15 Stück Dreifachsteckdosen hintereinander gesteckt.

Leuchtreklamen scheinen auch 'Verbrauchsmaterial" zu sein.
Da findet sich Heißkleber (Schmelzkleber) oft als Konstruktionselement.
Warum Sockel für Innenleuchtstofflampen schrauben, wenn Kleben schneller geht ?


...
tm90
Null-Leiter
Beiträge: 354
Registriert: Sonntag 20. Februar 2022, 20:03

Re: Jeden Tag ein neues Bild

Beitrag von tm90 »

Unbenannt.jpg
Anlage ist Baujahr 1989 und hier stimmte was nicht bei der Isomessung am Anfang der Prüfung - wo ist der Neutralleiter auf der N-Klemmschiene :confused:
Als Bonus war die interne Verbindung zwischen C25A Automat und Klemme mit 1,5mm² ausgelegt.
Aber sonst die letzten Jahre vor mir ohne Mangel die Prüfung bestanden dd1
EIB-Nutzer
Null-Leiter
Beiträge: 663
Registriert: Samstag 18. Februar 2006, 18:35
Wohnort: Düsseldorf
Kontaktdaten:

Re: Jeden Tag ein neues Bild

Beitrag von EIB-Nutzer »

: "Kabel haben wir noch im Lager gefunden, das war noch gut..." spassbr1
Plusplatte
Beiträge: 130
Registriert: Dienstag 13. Juli 2010, 17:57
Wohnort: Halle (Saale)

Re: Jeden Tag ein neues Bild

Beitrag von Plusplatte »

tm90 hat geschrieben: Aber sonst die letzten Jahre vor mir ohne Mangel die Prüfung bestanden dd1
Hat doch auch die letzten Jahre vor dir ohne Mangel funktioniert.

Da kommt doch einer mit seinen komischen Geräten daher, läuft stundenlang durchs Haus und meckert am Ende nur rum. Der andere Kollege vorher war nach einer Stunde fertig.
E-Jens
Null-Leiter
Beiträge: 546
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Jeden Tag ein neues Bild

Beitrag von E-Jens »

Die Geduld von gefährlichen elektrotechnischen Fehlern ist grenzenlos. Manchmal endet diese erst mit dem Abriss der Anlage. Andere geben Zeichen ihrer Anwesenheit. Dafür kommen wieder andere mehrfach zum „Erfolg“ und verteilen Schläge. 8o
Gruß Jens
EIB-Nutzer
Null-Leiter
Beiträge: 663
Registriert: Samstag 18. Februar 2006, 18:35
Wohnort: Düsseldorf
Kontaktdaten:

Re: Jeden Tag ein neues Bild

Beitrag von EIB-Nutzer »

Plusplatte hat geschrieben: Samstag 14. Mai 2022, 09:20
tm90 hat geschrieben: Aber sonst die letzten Jahre vor mir ohne Mangel die Prüfung bestanden dd1
Hat doch auch die letzten Jahre vor dir ohne Mangel funktioniert.

Da kommt doch einer mit seinen komischen Geräten daher, läuft stundenlang durchs Haus und meckert am Ende nur rum. Der andere Kollege vorher war nach einer Stunde fertig.
Und teurer als der Alte ist er auch noch verd1
Probator
Null-Leiter
Beiträge: 667
Registriert: Montag 19. September 2016, 15:15

Re: Jeden Tag ein neues Bild

Beitrag von Probator »

Gestern haben mir die Heizungsbauer wieder Arbeit beschert. :schimpf:

Gewünscht: Nachrüstung eines RCD im Kellerverteiler.
Ich baue ja nachträglich keine RCDs mehr ein, ohne vorher gründlich eine ISO-Messung zu machen (vor allem N-PE).


Um den Fehler zu finden, habe ich über eine Stunde gebraucht:

1. ISO-Messung N-PE in der Verteilung zeigt 16 kOhm
2. Sämtliche Neutralleiter von der Sammelschiene abgeklemmt
3. Der Übeltäter war natürlich erst Nummer 17 von 18. doh1 Immerhin stimmt die Beschriftung: Pellet-Heizung
4. Heizung von der Anlage abgetrennt. Fehler liegt nicht an der Zuleitung, sondern in der Heizung
5. Heizung zerlegt bis auf die Steuerplatine
6. Nun besteht so eine Pellet-Heizung ja aus elektrischem Anheizer, diversen Motoren, Austrag-Sauger usw. Also mal alle abgesteckt
7. Siehe da, jetzt ist der Fehler am Eingang der Platine weg. dd1
8. ISO an allen abgesteckten Abgängen gemessen: Alle >500 MOhm! dd1
9. Also doch Fehler auf der Steuerplatine? Dreckig genug war sie ja! Platine alleine gemessen: >500 MOhm 8o
10. Wie kann das sein? Platine alleine OK, Antriebe alleine auch OK. Nur zusammengesteckt gibts Probleme.
11. Vermutung: N-PE-Vertauschung an einem Antrieb. Also Niederohmigkeit gemessen: >99 Ohm. Müsste eine N-PE-Vertauschung nicht 0 Ohm zeigen? *grübel grübel*
12. Nochmal ordentliche Sichtprüfung machen. Und siehe da, am Antrieb des Mischers war tatsächlich N-PE vertauscht! idee1
Heizung_IsoFehler.jpg

Nun darf sich noch jemand mit den restlichen ISO-Fehlern an der Garage erfreuen (L-PE kleiner 2kOhm 8o ). Ob es wohl einen Zusammenhang gibt, dass der Lampen-Taster leuchtet, obwohl alle Sicherungen des betreffenden Stromkreises abgeschaltet sind? hair1
E-Jens
Null-Leiter
Beiträge: 546
Registriert: Freitag 16. Dezember 2016, 21:37
Wohnort: im Norden

Re: Jeden Tag ein neues Bild

Beitrag von E-Jens »

da willst du nur einen RCD nachgerüstet haben. Es kommt der Elektriker und es gibt Probleme. spassbr1
Vorher hat doch alles funktioniert.
Gruß Jens
Antworten