Frage zur Forensoftware

Für alles was nicht in die anderen Boards passt
Antworten
Benutzeravatar
Lightyear
Beiträge: 3309
Registriert: Sonntag 10. Juni 2007, 16:41
Wohnort: Nürnberg

Frage zur Forensoftware

Beitrag von Lightyear » Montag 16. Oktober 2017, 15:37

Auf der Startseite werden ja die 15 Themen angezeigt, in denen zuletzt Aktivität zu verzeichnen war.
Ist bekannt, wie lange es dauert, bis ein neu erstelltes Thema in dieser Übersicht angezeigt wird?

Hintergrund:
Ich habe heute ein neues Thema im Bereich "Allgemeines Board" eröffnet und es vergingen mehrere Minuten, bis dieses neue Thema auch auf der Startseite ("Portal") angezeigt wurde. Ich kann keine exakte Zeit nennen, aber das neue Thema wurde 15:10 erstellt und einschließlich 15:14 war es nicht auf der (neu geladenen) Portalseite zu finden. Beim nächsten Nachschauen war es da, aber das war dann so ca. gegen 15:25.
Nicht dass es sich dabei um ein schwerwiegendes Problem handeln würde, es ist mir nur aufgefallen und ich verstehe die Ursache nicht wirklich.

Benutzeravatar
Lightyear
Beiträge: 3309
Registriert: Sonntag 10. Juni 2007, 16:41
Wohnort: Nürnberg

Re: Frage zur Forensoftware

Beitrag von Lightyear » Montag 16. Oktober 2017, 15:39

Mysteriöserweise ist diese Thema jetzt sofort in der Anzeige auf der Startseite erschienen...

Benutzeravatar
langer
Null-Leiter
Beiträge: 1494
Registriert: Montag 5. Juli 2010, 09:17
Wohnort: Am Rande des Ruhrpotts

Re: Frage zur Forensoftware

Beitrag von langer » Montag 16. Oktober 2017, 17:35

Servus LY,

bei mir funktionierte es umgehend, direkt nach dem Absenden und dem Wechsel auf die "Startseite" war mein Beitrag zu sehen.
Kann das vielleicht was mit Laufzeiten oder Auslastungen zu tun haben?

Viele Grüße
langer

Antworten